gp1300r

Salve ragazzi vorrei chiedervi un consiglio un giorno accendo la moto È camminava in protezione 3000 giri massimo, il meccanico mi ha sotituito il fusibile della pompa e andava di nuovo bene, dp una sett stesso problema... ho portato la pompa a provare ed È perfetta... ma il mio meccanico mi dice che il motorino della pompa dp 20 min si riscalda e brucia il fusibile secondo voi e possibile? xke la moto si e rirotto dp una sett e non subito? cosa potrei fare?

grazie

Original Post

non so se è una soluzione ma mettere un fusibile piu grosso? però chiedi bene se non è una cosa rischiosa..... il cdb (computer di bordo) che ti dice? messaggi di errore? spia warning? cmq "si riscalda dopo 20 minuti" mi viene da pensare che è il MOTORE che si SURRiscalda, la moto ti va in protezione e tu dandoci cmq dentro col gas bruci il fusibile , perchè non vedi se il motore raffredda bene? 

ti spiego meglio il meccanico mi ha detto che la pompa si surriscalda e brucia il relè dopo 20 minuti ma quando mi ha cambiato la prima volta il relè dicendomi guarda si deve sostituire la pompa xkè ti darà lo stesso problem, io ho usato la moto tranquillamente una settimana ad un tratto prendendo un onda la moto è andata in protezione nuovamente... ho portato la pompa da un altro meccanica che l ha testata e funziona tutto e mi ha detto che difficilmente si può riscaldare dentro la benzina xro il meccanica della moto insiste sul fatto che nn è buona la pompa....

Ragazzi mi viene in mente una cosa io ho levato il catalizzatore montato il d plate ma nn ho montato il sensor chip che in teoria nn dovrebbe fare suonare l allarme x la temperatura piu alta puo essere questa la causa della rottura del fusibile? 

Add Reply

Likes (0)
×
×
×
×