Problema spegnimento Superjet

Ciao ragazzi,
ieri ho avuto un problema sulla mia superjet e vorrei la vostra opinione x capire cosa È successo.
Cominciamo dal principio: due settimane fa la metto in acqua dopo il fermo di tutto l'inverno e diversi upgrade eseguiti (testa, marmitta, pacchi lamellari, carburazione, ecc) giro tutto il pomeriggio senza problemi e la moto va che È una meraviglia. Rientro al porto, la lavo con acqua dolce e la riporto nel box.


Domenica (due settimane dopo) la riprendo, giro un paio d'ore e va benissimo. Ad un certo punto il motore cambia rumore, dal classico "treeennnn treeennnn" acuto del 2 tempi inizia ad essere sordo tipo "brooo brooo", non riesce a salire di giri... Ero abbastanza al largo quindi rischio tutto, apro a manetta il gas e di colpo si riprende, come se si fosse "stappata" e giro normalmente ancora per un pò.
Ad un tratto, dopo una tirata a manetta di nuovo... broo brooo e si spegne. Faccio per riaccenderla ma non parte. Aspetto 5 minuti, la riaccendo e rientro al porto. Apro il cofano, tocco il motore e la marmitta: sono caldi (piÙ del solito) ma comunque non sopra i 70 gradi. Ci butto sopra un pò d'acqua e non sfrigola neanche.
Dopo un pò inizio a lavare la moto con l'acqua dolce, metto l'acqua nell'attacco per il risciacquo motore, accendo la moto, la faccio girare un pò, gira bene... dò due sgasate per far circolare bene l'acqua pulita nel motore a tac: si spegne di nuovo.
Da lì non ho piÙ provato ad accenderla...

 

Ora, dato che:

-la benzina È la stessa della volta precedente
-l'acqua nel circuito di raffreddamento gira bene perchÈ la vedo uscire da entrambi i pisser sullo scafo (a dire il vero quando vado al minimo dal pisser che arriva dalla marmitta non esce acqua, ma quando si accelera la pressione aumenta ed esce bene anche da quello)
-lo fa soprattutto dopo che ci si tira un pò

 

Cosa può essere?

-Ho pensato ad una calda ma l'acqua gira bene nel motore e la miscela È la stessa della volta prima

-Entrata acqua nel serbatoio?
-Ha pescato sporcizia dal serbatoio ed ha sporcato i carburatori? (strano perchÈ ho i filtri sulla fuel line e il serbatorio l'avevo pulito quest'inverno)

-magari quando tiri a manetta si svuota la fuel line e non riesce ad arrivare piÙ benzina? magari il serbatoio non È bene sotto pressione? (ho cambiato anche tutti i tubi benzina nell'inverno)
-Altre idee?

 

Grazie dell'aiuto!!

Original Post
×
×
×
×